
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.nextgen.at/wp-content/uploads/favicon.png">

		<link rel="pingback" href="https://www.nextgen.at/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<title>PUBG und Pokémon Go: Warum sind Online Games so beliebt? - Nextgen.at</title>

      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=9406;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="PUBG und Pokémon Go: Warum sind Online Games so beliebt?" />
<meta property="og:description" content="Online Spiele werden immer erfolgreicher und haben immer mehr aktive Spieler: In Deutschland werden jedes Jahr über 350 Millionen Euro mit Online-Games umgesetzt und stetig steigt die Zahl weiter an. Zudem sind Titel wie Dota" />
<meta property="og:image" content="https://www.nextgen.at/wp-content/uploads/pubg_6013782.jpg" />
<meta property="og:url" content="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/" />
<meta property="og:site_name" content="Nextgen.at" />
<meta property="article:publisher" content="https://www.facebook.com/NEXTGEN.at/" />
<meta property="article:published_time" content="2018-07-11T15:51:25+00:00" />
<meta property="article:modified_time" content="2018-07-11T15:51:25+00:00" />
<meta property="og:updated_time" content="2018-07-11T15:51:25+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PUBG und Pokémon Go: Warum sind Online Games so beliebt?">
<meta name="twitter:description" content="Online Spiele werden immer erfolgreicher und haben immer mehr aktive Spieler: In Deutschland werden jedes Jahr über 350 Millionen Euro mit Online-Games umgesetzt und stetig steigt die Zahl weiter an. Zudem sind Titel wie Dota">
<meta name="twitter:image" content="https://www.nextgen.at/wp-content/uploads/pubg_6013782.jpg">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nextgen.at &raquo; Feed" href="https://www.nextgen.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nextgen.at &raquo; Kommentar-Feed" href="https://www.nextgen.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nextgen.at &raquo; PUBG und Pokémon Go: Warum sind Online Games so beliebt? Kommentar-Feed" href="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextgen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imbaf-widgets-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/widgets.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='imbaf-formats-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/formats.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='imbaf-buttons-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/buttons.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='imbaf-comptable-values-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/comptable-values.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='star-rating-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/star-rating.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/libs/font-awesome/css/font-awesome.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.nextgen.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.nextgen.at/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.nextgen.at/wp-content/themes/valenti/library/css/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.nextgen.at/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.nextgen.at/wp-content/themes/valenti/library/css/ie.css?ver=4.0.0' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"nextgen.at","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.nextgen.at\/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt\/340626\/","title":"PUBG+und+Pok%C3%A9mon+Go%3A+Warum+sind+Online+Games+so+beliebt%3F","image":"https:\/\/www.nextgen.at\/wp-content\/uploads\/pubg_6013782.jpg","desc":"Online Spiele werden immer erfolgreicher und haben immer mehr aktive Spieler: In Deutschland werden jedes Jahr \u00fcber 350 Millionen Euro mit Online-Games umgesetzt und stetig steigt die Zahl weiter an. Zudem sind Titel wie Dota \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"1256cc5b78","postid":"340626","servertime":"1531492683","ajaxurl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/maxbuttons/js/min/front.js?ver=7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"1877275885862525","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.nextgen.at"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"PUBG und Pok\u00e9mon Go: Warum sind Online Games so beliebt?","post_id":340626,"content_category":"Sonstiges","domain":"www.nextgen.at"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.nextgen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextgen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextgen.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.nextgen.at/?p=340626' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextgen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextgen.at%2Fpubg-und-pokemon-go-warum-sind-online-games-so-beliebt%2F340626%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextgen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextgen.at%2Fpubg-und-pokemon-go-warum-sind-online-games-so-beliebt%2F340626%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.header { background-image: url(https://www.nextgen.at/wp-content/uploads/xbox-one-x-2.png); }</style><!-- end custom css --><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/amp/"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-338784:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338786:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-340062:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338860:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338803:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338818:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338805:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338888:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style>
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12428036-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<!-- end head functions-->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-340626 single-format-standard  cb-fis-type-standard cookies-not-set aawp-custom">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix" itemscope itemtype="http://schema.org/Article" >

                <header class="header clearfix wrap" role="banner">

                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.nextgen.at">
                        <img src="https://www.nextgen.at/wp-content/uploads/logo-black-1.png" alt="Nextgen.at logo" >
                    </a>
                </div>
                                                                </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Suchen</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.nextgen.at/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-338784"><a href="https://www.nextgen.at">Home</a></li>
<li id="menu-item-338786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-338786"><a href="https://www.nextgen.at/category/games/">Games</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/die-besten-trailer-der-e3-2017/339225/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/E3-2017-Header-buffed-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/die-besten-trailer-der-e3-2017/339225/">Die besten Trailer der E3 2017</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-12">12. Juni 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/dakar-18-release-datum-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dakar 18 Release Datum" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/">Dakar 18 Release Datum fixiert</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-09">9. Juli 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/hol-dir-pes-2018-fuer-die-ps4-um-699-e/340620/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/PES2018_4thJuly_Angebot-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/hol-dir-pes-2018-fuer-die-ps4-um-699-e/340620/">Hol dir PES 2018 für die PS4 um 6,99 €</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-09">9. Juli 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/f1-2018-entwicklertagebuch-veroeffentlicht/340616/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/f1-2018-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/f1-2018-entwicklertagebuch-veroeffentlicht/340616/">F1 2018 Entwicklertagebuch veröffentlicht</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-07">7. Juli 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-340062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340062"><a href="https://www.nextgen.at/tag/far-cry-5/" data-cb-c="340062" class="cb-c-l">Far Cry 5</a></li>
</ul></div></li>
<li id="menu-item-338860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338860"><a href="https://www.nextgen.at/category/news/technik/">Technik</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/apple-praesentiert-iphone-6-und-apple-watch/337724/"><img width="368" height="240" src="https://www.nextgen.at/wp-content/uploads/iphone-6-screenshots-4.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/iphone-6-screenshots-4.jpg 959w, https://www.nextgen.at/wp-content/uploads/iphone-6-screenshots-4-300x195.jpg 300w, https://www.nextgen.at/wp-content/uploads/iphone-6-screenshots-4-700x456.jpg 700w" sizes="(max-width: 368px) 100vw, 368px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/apple-praesentiert-iphone-6-und-apple-watch/337724/">Apple präsentiert iPhone 6 und Apple Watch</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-09-10">10. September 2014</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/uebersicht-wlan-steckdose-alexa-support/340469/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/WLAN-Steckdose-Alexa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="WLAN Steckdose Alexa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/uebersicht-wlan-steckdose-alexa-support/340469/">WLAN Steckdose Alexa Übersicht 2018</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-02">2. April 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/die-3-besten-wlan-steckdosen-2018/340444/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/besten-wlan-steckdosen-2018-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="besten WLAN Steckdosen 2018" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/die-3-besten-wlan-steckdosen-2018/340444/">Die 3 besten WLAN Steckdosen 2018</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-01">1. April 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/nokia-steel-hr-rose-gold-absofort-verfuegbar/340083/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/nokia-steel-hr-rosegold-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/nokia-steel-hr-rose-gold-absofort-verfuegbar/340083/">Nokia Steel HR Rose Gold absofort verfügbar</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-17">17. Januar 2018</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/smarte-lautsprecher-lg-kuendigt-neuen-thinq-an/340033/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/LG-Speaker-Lineup-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/smarte-lautsprecher-lg-kuendigt-neuen-thinq-an/340033/">Smarte Lautsprecher: LG kündigt neuen ThinQ an</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-28">28. Dezember 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/tp-link-hs-100-test-die-smarte-wlan-steckdose/339982/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/IMG_8683-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="TP-Link HS 100 Test" /></a><div class="cb-review-ext-box cb-small-box"><span class="cb-bg" style="background:#000000;"></span><span class="cb-score">4.8</span><span class="cb-score-title"></span></div></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/tp-link-hs-100-test-die-smarte-wlan-steckdose/339982/">TP-Link HS 100 Test: Die smarte WLAN Steckdose</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-11">11. Dezember 2017</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="https://www.nextgen.at/tp-link-hs-100-test-die-smarte-wlan-steckdose/339982/#comments">2</a></span></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/vorteilswelt-fuer-unterwegs-saturn-praesentiert-eigene-app/339746/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/iTunes_Icon-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/vorteilswelt-fuer-unterwegs-saturn-praesentiert-eigene-app/339746/">Vorteilswelt für unterwegs: Saturn präsentiert eigene App</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-10">10. Juli 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-338803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-338803"><a href="https://www.nextgen.at/category/essen-trinken/">Essen &#038; Trinken</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/heineken-00-heineken-bringt-alkoholfreies-bier-auf-den-markt/339118/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/heineken00-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/heineken-00-heineken-bringt-alkoholfreies-bier-auf-den-markt/339118/">Heineken 0.0 : Heineken bringt alkoholfreies Bier auf den Markt</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-04">4. Mai 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/die-besten-brunch-wien-hotel-tipps/340111/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/brunch-hotel-wien-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Brunch Wien Hotel" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/die-besten-brunch-wien-hotel-tipps/340111/">Eine Übersicht der besten Brunch Wien Hotel Tipps</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-25">25. Januar 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/jamie-oliver-wien-wird-eroeffnet-dolce-vita-in-oesterreich/339929/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/22539757_362970480811750_5063057267285146446_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Jamie Oliver Wien" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/jamie-oliver-wien-wird-eroeffnet-dolce-vita-in-oesterreich/339929/">Jamie Oliver Wien wird eröffnet &#8211; Dolce Vita in Österreich</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-31">31. Oktober 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/ganslessen-wien-2017-die-besten-lokale/339920/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/roast-goose-1759190_1920-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ganslessen Wien 2017" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/ganslessen-wien-2017-die-besten-lokale/339920/">Ganslessen Wien 2017 &#8211; Die besten Lokale</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-30">30. Oktober 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-338818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338818"><a href="https://www.nextgen.at/essen-in-wien/" data-cb-c="338811" class="cb-c-l">Essen in Wien</a></li>
</ul></div></li>
<li id="menu-item-338805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338805"><a href="https://www.nextgen.at/category/film/">Film</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/deine-lieblingsserie-50-guenstiger-kaufen/338779/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/amazon-prime-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/amazon-prime-480x240.png 480w, https://www.nextgen.at/wp-content/uploads/amazon-prime-1400x700.png 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/deine-lieblingsserie-50-guenstiger-kaufen/338779/">Deine Lieblingsserie 50% günstiger kaufen</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-23">23. September 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/pizzera-und-jaus-dvd-unerhoert-solide-absofort-verfuegbar/340324/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/pizzera-und-jaus-dvd-unerhört-solide-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pizzera und jaus dvd unerhört solide" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/pizzera-und-jaus-dvd-unerhoert-solide-absofort-verfuegbar/340324/">Pizzera und Jaus DVD Unerhört Solide absofort verfügbar</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-28">28. Februar 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-338888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338888"><a href="https://www.nextgen.at/impressum/">Impressum</a></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Suchen" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu">
                                    <div class="wrap clearfix">

                                        <div class="cb-breaking-news"><span>Aktuell <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/" title="Look PUBG und Pokémon Go: Warum sind Online Games so beliebt?" >PUBG und Pokémon Go: Warum sind Online Games so beliebt?</a> </li> <li><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/" title="Look Dakar 18 Release Datum fixiert" >Dakar 18 Release Datum fixiert</a> </li> <li><a href="https://www.nextgen.at/hol-dir-pes-2018-fuer-die-ps4-um-699-e/340620/" title="Look Hol dir PES 2018 für die PS4 um 6,99 €" >Hol dir PES 2018 für die PS4 um 6,99 €</a> </li> <li><a href="https://www.nextgen.at/f1-2018-entwicklertagebuch-veroeffentlicht/340616/" title="Look F1 2018 Entwicklertagebuch veröffentlicht" >F1 2018 Entwicklertagebuch veröffentlicht</a> </li> <li><a href="https://www.nextgen.at/diese-virtuellen-fussballspiele-sollte-man-probiert-haben/340610/" title="Look Diese virtuellen Fußballspiele sollte man probiert haben" >Diese virtuellen Fußballspiele sollte man probiert haben</a> </li> <li><a href="https://www.nextgen.at/e3-2018-neuer-pes-2019-trailer-veroeffentlicht/340604/" title="Look E3 2018: Neuer PES 2019 Trailer veröffentlicht" >E3 2018: Neuer PES 2019 Trailer veröffentlicht</a> </li> </ul></div><a href="#" title="Suchen" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="https://www.nextgen.at">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.nextgen.at/category/sonstiges/" title="Alle Beitrage in Sonstiges anzeigen" itemprop="url"><span itemprop="title">Sonstiges</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-340626" class="clearfix post-340626 post type-post status-publish format-standard has-post-thumbnail hentry category-sonstiges" role="article">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.nextgen.at/wp-content/uploads/pubg_6013782-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">PUBG und Pokémon Go: Warum sind Online Games so beliebt?</h1><div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-11">11. Juli 2018</time></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>Online Spiele werden immer erfolgreicher und haben immer mehr aktive Spieler: In Deutschland werden jedes Jahr über 350 Millionen Euro mit Online-Games umgesetzt und stetig steigt die Zahl weiter an. Zudem sind Titel wie Dota 2, Playerunkown’s Battlegrounds und League of Legends so beliebt wie nie. Und auch Bereiche wie Online Casinos, Games bei sozialen Netzwerken und ähnliche Varianten ziehen die Menschen in Scharen an die Bildschirme. Wie groß ist der Hype aber wirklich und was ist der Grund dafür?</p>
<h2>Wie beliebt sind Online Games?</h2>
<p>Ein gutes Beispiel dafür, wie beliebt Online-Games sind, ist <a href="https://derstandard.at/2000076939997/PUBG-Mobile-wird-von-Maus-und-Tastatur-Spielern-dominiert">Playerunkown’s Battlegrounds</a>, das sich bis jetzt schon sagenhafte 30 Millionen Mal verkauft hat! Zu Hochzeiten spielten jeden Tag drei Millionen Spieler den Titel und durch den Release auf der Xbox One sollten die Zahlen noch gestiegen sein. Auch Pokémon Go, das bei seinem Erscheinen einen riesigen Hype auslöste, dann aber gefühlt von der Bildfläche verschwand, hat in Wahrheit noch immer extrem viele Spieler: Weiterhin gibt es über 50 Millionen aktive Trainer pro Monat, erst Ende letzten Jahres war in Japan mal wieder eine riesige Versammlung, als ein Event in Tottori Menschenmassen anlockte. Außerdem lohnt es sich, mal über den Tellerrand hinauszublicken, denn nicht nur normale Videospiele, sondern auch Spielarten wie Online Casinos boomen gerade im Internet. Es hat sich im Web eine große Szene für Glücksspiele herausgebildet, viele Anbieter lassen die Kunden zwischen Kartenspielen, Tischen, Slots und Jackpots wählen &#8211; zum Beispiel bei <a href="https://casino.williamhill.com/de-de/">William Hill</a>, wo man außerdem im Live-Casino spielen kann. Live-Casinos verbinden die Spieler mit Webcams miteinander, oft werden die Karten beim Poker von echten Menschen ausgeteilt. Casino Spiele machen also den traditionellen Videogames im Internet Konkurrenz!</p>
<h2>Bedrohung für Konsolen und Single-Player?</h2>
<p>Da drängt sich natürlich die Frage auf, ob Online Gaming in Zukunft Singleplayer-Spiele verdrängen wird. Muss man sich als Fan von God of War oder Zelda Gedanken machen? Zum Glück sieht es nicht so aus: Zwar gehen manche Serien mehr in Richtung Online-Play, wie zum Beispiel <a href="http://www.gametainment.at/call-of-duty-black-ops-4-stellt-alles-auf-den-kopf-mit-dem-tiefgruendigsten-packendsten-call-of-duty-aller-zeiten/">Call of Duty</a>. Aber insgesamt ist der Markt groß genug für beide Arten von Spielen. In den letzten Jahren ist Gaming nämlich allgemein noch populärer geworden; an der Konsolen-Front sind die Verkäufe durch den Release von Xbox One X und Nintendo Switch deutlich gestiegen, Smartphone Games machen auch jedes Jahr immer mehr Umsatz. Und dazu gesellt sich eine erfolgreiche Online-Sparte mit Browser-Games, Online Casinos, Battle-Royale Titeln und natürlich Steam. Für passionierte Einzelspieler gibt es also keinen Grund zur Sorge, Spiele mit epischen Geschichten, die man alleine für sich erlebt, werden so schnell nicht aussterben.</p>
<h2>Fazit</h2>
<p>Online-Spiele werden immer beliebter und so ziemlich jeder spielt inzwischen am Smartphone, PC oder an der Konsole. Der Erfolg von Spielen wie PUBG und Pokémon Go zeigt, dass Leute sich gerne vernetzen und viele Konzepte besser werden, wenn man sie mit anderen Gamern zusammen erleben kann. Das bedeutet aber nicht, dass Single-Player Spiele bald aussterben würden &#8211; im Gegenteil, der Gaming Markt wächst ganz einfach allgemein stark. Und das sind gute Nachrichten für alle Arten von Spielern &#8211; ganz egal, ob man persönlich lieber online oder offline zockt.</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextgen.at%2Fpubg-und-pokemon-go-warum-sind-online-games-so-beliebt%2F340626%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=PUBG%20und%20Pok%C3%A9mon%20Go%3A%20Warum%20sind%20Online%20Games%20so%20beliebt%3F&url=https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "97379c20fc3a9a0286c79551",
	"item": {"objectid":340626,"title":"PUBG und Pok\u00e9mon Go: Warum sind Online Games so beliebt?","text":"Online Spiele werden immer erfolgreicher und haben immer mehr aktive Spieler: In Deutschland werden jedes Jahr \u00fcber 350 Millionen Euro mit Online-Games umgesetzt und stetig steigt die Zahl weiter an. Zudem sind Titel wie Dota 2, Playerunkown\u2019s Battlegr","url":"https:\/\/www.nextgen.at\/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt\/340626\/","img":"https:\/\/www.nextgen.at\/wp-content\/uploads\/pubg_6013782-150x150.jpg","category":"Sonstiges","published_at":1531324285,"updated_at":1531324285},
	"origin": "at"
}));
</script>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/" rel="prev">Dakar 18 Release Datum fixiert</a></div><div class="cb-empty">Keine weiteren Beiträge</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://www.nextgen.at/author/konrad/"><img alt='Konrad' src='https://www.nextgen.at/wp-content/uploads/Konrad_avatar.png' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="https://www.nextgen.at/author/konrad/"><span class="fn">Konrad</span></a></div><div class="cb-author-contact"> <a href="https://plus.google.com/110649475633166619835?rel=author" rel="publisher" target="_top" title="Google+" class="cb-googleplus cb-tip-bot" ><img src="//ssl.gstatic.com/images/icons/gplus-16.png" data-at2x="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+"></a></div></div><p class="cb-author-bio">Mein Name ist Konrad Lyzczarz, ich bin Herausgeber von Nextgen.at, bin 32 Jahre alt und wohne in Wien!</p></div></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.nextgen.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='340626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-31" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Schnäppchen Alarm</h3>			<div class="textwidget"><p>Melde dich für unseren Schnäppchen Alarm an und bekomme alle tollen Angebote kostenlos per Mail zugeschickt!</p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-339726" method="post" data-id="339726" data-name="NCX" >
<div class="mc4wp-form-fields"><center></p>
<p>
	<label>E-Mail-Adresse: </label><br />
	<input type="email" name="EMAIL" placeholder="Deine E-Mail-Adresse" required />
</p>
<p>
	<input type="submit" value="Angebote bekommen" />
</p>
<p></center></div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1531492683" /><input type="hidden" name="_mc4wp_form_id" value="339726" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
</div>
		</div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Like us on Facebook</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/NEXTGEN.at"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Latest</h3>
    		<div class="flexslider-widget">
        		<ul class="slides">

        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/pubg_6013782-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/pubg_6013782-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/pubg_6013782-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/pubg-und-pokemon-go-warum-sind-online-games-so-beliebt/340626/">PUBG und Pokémon Go: Warum sind Online Games so beliebt?</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-11">11. Juli 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/dakar-18-release-datum-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="Dakar 18 Release Datum" srcset="https://www.nextgen.at/wp-content/uploads/dakar-18-release-datum-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/dakar-18-release-datum-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/dakar-18-release-datum-fixiert/340623/">Dakar 18 Release Datum fixiert</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-09">9. Juli 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/hol-dir-pes-2018-fuer-die-ps4-um-699-e/340620/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/PES2018_4thJuly_Angebot-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/PES2018_4thJuly_Angebot-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/PES2018_4thJuly_Angebot-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/hol-dir-pes-2018-fuer-die-ps4-um-699-e/340620/">Hol dir PES 2018 für die PS4 um 6,99 €</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-09">9. Juli 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/f1-2018-entwicklertagebuch-veroeffentlicht/340616/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/f1-2018-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/f1-2018-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/f1-2018-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/f1-2018-entwicklertagebuch-veroeffentlicht/340616/">F1 2018 Entwicklertagebuch veröffentlicht</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-07">7. Juli 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/diese-virtuellen-fussballspiele-sollte-man-probiert-haben/340610/"><img width="430" height="242" src="https://www.nextgen.at/wp-content/uploads/fifa-16.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/fifa-16.jpg 1280w, https://www.nextgen.at/wp-content/uploads/fifa-16-300x169.jpg 300w, https://www.nextgen.at/wp-content/uploads/fifa-16-1024x576.jpg 1024w, https://www.nextgen.at/wp-content/uploads/fifa-16-600x338.jpg 600w, https://www.nextgen.at/wp-content/uploads/fifa-16-700x394.jpg 700w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/diese-virtuellen-fussballspiele-sollte-man-probiert-haben/340610/">Diese virtuellen Fußballspiele sollte man probiert haben</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-06">6. Juli 2018</time></div></div>                        </div>

                        
                    </li>
        		        		</ul>
    		</div>

    		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                                                                    <div class="cb-three cb-column clearfix">
                                <div id="text-28" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><a href="https://www.nextgen.at/impressum/">Impressum</a></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1877275885862525&ev=PageView&noscript=1&cd[domain]=www.nextgen.at' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1877275885862525&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=PUBG+und+Pok%C3%A9mon+Go%3A+Warum+sind+Online+Games+so+beliebt%3F&cd[post_id]=340626&cd[content_category]=Sonstiges&cd[domain]=www.nextgen.at' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php","cbPostID":"340626"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.2'></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>     <img src="https://www.blogheim.at/ranking?key=1VtuI8&typ=8" width="1" height="1" alt="Blogheim.at Logo" />
	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.nextgen.at @ 2018-07-13 16:38:03 by W3 Total Cache
-->