
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.nextgen.at/wp-content/uploads/favicon.png">

		<link rel="pingback" href="https://www.nextgen.at/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<title>81.000 Personen auf der Game City 2018! - Nextgen.at</title>

      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=9406;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="81.000 Personen auf der Game City 2018!" />
<meta property="og:description" content="Das war die Game City 2018! Vergangenes Wochenende fand die Gaming Messe im Wiener Rathaus statt. Und nun ist die Game City 2018 schon wieder vorbei und sorgte als Österreichs größter Gaming-Event für einen wahren" />
<meta property="og:image" content="https://www.nextgen.at/wp-content/uploads/game-city-2018.jpg" />
<meta property="og:url" content="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/" />
<meta property="og:site_name" content="Nextgen.at" />
<meta property="article:publisher" content="https://www.facebook.com/NEXTGEN.at/" />
<meta property="article:published_time" content="2018-10-22T12:21:20+00:00" />
<meta property="article:modified_time" content="2018-10-22T12:21:20+00:00" />
<meta property="og:updated_time" content="2018-10-22T12:21:20+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="2800" />
<meta property="og:image:height" content="1868" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="81.000 Personen auf der Game City 2018!">
<meta name="twitter:description" content="Das war die Game City 2018! Vergangenes Wochenende fand die Gaming Messe im Wiener Rathaus statt. Und nun ist die Game City 2018 schon wieder vorbei und sorgte als Österreichs größter Gaming-Event für einen wahren">
<meta name="twitter:image" content="https://www.nextgen.at/wp-content/uploads/game-city-2018.jpg">
<!-- Twitter Card generated by MashShare 3.5.5 - https://www.mashshare.net -->

			<script type="text/javascript">
				var disqus_config = function() {
					this.page.url = "https:\/\/www.nextgen.at\/81-000-personen-auf-der-game-city-2018\/340792\/";
									};
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nextgen.at &raquo; Feed" href="https://www.nextgen.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nextgen.at &raquo; Kommentar-Feed" href="https://www.nextgen.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nextgen.at &raquo; 81.000 Personen auf der Game City 2018! Kommentar-Feed" href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextgen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imbaf-widgets-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/widgets.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='imbaf-formats-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/formats.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='imbaf-buttons-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/buttons.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='imbaf-comptable-values-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/comptable-values.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='star-rating-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/css/common/star-rating.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nextgen.at/wp-content/plugins/affilipus-master/libs/font-awesome/css/font-awesome.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.nextgen.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.nextgen.at/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.nextgen.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.nextgen.at/wp-content/themes/valenti/library/css/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.nextgen.at/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.nextgen.at/wp-content/themes/valenti/library/css/ie.css?ver=4.0.0' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"nextgen.at","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5'></script>
<script type='text/javascript' src='//storage.googleapis.com/2nelioabtesting/5047891268993024.js?ver=1536446000'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NelioABParams = {"ajaxurl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php","version":"4.6.22","customer":"6455266152546304","site":"5047891268993024","backend":{"domain":"nelioabtesting.appspot.com","version":6},"misc":{"useOutwardsNavigationsBlank":true},"info":{"currentId":340792,"currentActualId":340792},"wasPostRequest":"","sync":{"headlines":[],"productSummaries":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.nextgen.at/wp-content/plugins/nelio-ab-testing/assets/js/tracking.min.js?ver=4.6.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.nextgen.at\/81-000-personen-auf-der-game-city-2018\/340792\/","title":"81.000+Personen+auf+der+Game+City+2018%21","image":"https:\/\/www.nextgen.at\/wp-content\/uploads\/game-city-2018.jpg","desc":"Das war die Game City 2018! Vergangenes Wochenende fand die Gaming Messe im Wiener Rathaus statt. Und nun ist die Game City 2018 schon wieder vorbei und sorgte als \u00d6sterreichs gr\u00f6\u00dfter Gaming-Event f\u00fcr einen wahren \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"f16db7c623","postid":"340792","servertime":"1540203746","ajaxurl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"1877275885862525","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.nextgen.at"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"81.000 Personen auf der Game City 2018!","post_id":340792,"content_category":"Aktuell, Games, News, Special","domain":"www.nextgen.at"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.nextgen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextgen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextgen.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nextgen.at/?p=340792' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextgen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextgen.at%2F81-000-personen-auf-der-game-city-2018%2F340792%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextgen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextgen.at%2F81-000-personen-auf-der-game-city-2018%2F340792%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#000000;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #000000;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #000000 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #000000;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.header { background-image: url(https://www.nextgen.at/wp-content/uploads/xbox-one-x-2.png); }</style><!-- end custom css -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.nextgen.at/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nextgen.at");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae5ac50e-8d43-4a40-a058-ab7608536a60';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.nextgen.at/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Willst du regelmäßig und kostenlos die aktuellsten Gaming News und Gaming Angebote erhalten?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'JA GERNE!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein danke!';
oneSignal_options['promptOptions']['siteName'] = 'https://www.nextgen.at';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst die aktuellsten Nachrichten!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Verwalte Nachrichten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aktivieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Deaktivieren';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/amp/"><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-338784:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338784 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338786:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338786 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-340062:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-340062 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338860:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338860 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338803:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338803 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338818:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338818 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338805:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805 .cb-sub-menu { background:#000000!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-338805 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-338888:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888 .cb-sub-menu { background:#000000!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-338888 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#000000!important; }</style>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12428036-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<!-- end head functions-->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-340792 single-format-standard  cb-fis-type-full-width cookies-not-set aawp-custom">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix" itemscope itemtype="http://schema.org/Article" >

                <header class="header clearfix wrap" role="banner">

                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.nextgen.at">
                        <img src="https://www.nextgen.at/wp-content/uploads/logo-black-1.png" alt="Nextgen.at logo" >
                    </a>
                </div>
                                                                </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Suchen</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.nextgen.at/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-menu-container"><ul class="nav main-nav clearfix"><li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-338784"><a href="https://www.nextgen.at">Home</a></li>
<li id="menu-item-338786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-338786"><a href="https://www.nextgen.at/category/games/">Games</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/xbox-one-s-angebot-fifa-17-forza-horizon-3/338874/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/51vm8TOrqLL._SL1000_-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/xbox-one-s-angebot-fifa-17-forza-horizon-3/338874/">Xbox One S Angebot inklusive 2 Games</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-08">8. Dezember 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/game-city-2018-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/">81.000 Personen auf der Game City 2018!</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-22">22. Oktober 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/days-gone-release-termin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Days Gone Release Termin" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/">Days Gone Release Termin verschoben</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-22">22. Oktober 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/red-dead-redemption-2-spielzeit-bekannt/340783/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/red-dead-redemeption-2-spielzeit-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Red Dead Redemption 2 Spielzeit" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/red-dead-redemption-2-spielzeit-bekannt/340783/">Red Dead Redemption 2 Spielzeit bekannt</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-16">16. Oktober 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-340062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340062"><a href="https://www.nextgen.at/tag/far-cry-5/" data-cb-c="340062" class="cb-c-l">Far Cry 5</a></li>
</ul></div></li>
<li id="menu-item-338860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338860"><a href="https://www.nextgen.at/category/news/technik/">Technik</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/amazon-echo-vorbestellen-jetzt-fuer-oesterreich-und-deutschland/338755/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/amazon-echo-vorbestellen-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/amazon-echo-vorbestellen-jetzt-fuer-oesterreich-und-deutschland/338755/">Amazon Echo jetzt für Österreich und Deutschland vorbestellen</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-17">17. September 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/kelvin-k2-smart-und-elektronisch-die-wein-temperatur-messen/340779/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/kelvin-k2-smart-wine-monitor-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/kelvin-k2-smart-und-elektronisch-die-wein-temperatur-messen/340779/">Kelvin K2: Smart und elektronisch die Wein Temperatur messen</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-07">7. Oktober 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/playbrush-startet-kooperation-mit-uniqa/340674/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/1_zahn-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/playbrush-startet-kooperation-mit-uniqa/340674/">Playbrush startet Kooperation mit UNIQA</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-08-06">6. August 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/uebersicht-wlan-steckdose-alexa-support/340469/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/WLAN-Steckdose-Alexa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="WLAN Steckdose Alexa" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/uebersicht-wlan-steckdose-alexa-support/340469/">WLAN Steckdose Alexa Übersicht 2018</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-02">2. April 2018</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/die-3-besten-wlan-steckdosen-2018/340444/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/besten-wlan-steckdosen-2018-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="besten WLAN Steckdosen 2018" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/die-3-besten-wlan-steckdosen-2018/340444/">Die 3 besten WLAN Steckdosen 2018</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-01">1. April 2018</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/nokia-steel-hr-rose-gold-absofort-verfuegbar/340083/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/nokia-steel-hr-rosegold-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/nokia-steel-hr-rose-gold-absofort-verfuegbar/340083/">Nokia Steel HR Rose Gold absofort verfügbar</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-17">17. Januar 2018</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/smarte-lautsprecher-lg-kuendigt-neuen-thinq-an/340033/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/LG-Speaker-Lineup-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/smarte-lautsprecher-lg-kuendigt-neuen-thinq-an/340033/">Smarte Lautsprecher: LG kündigt neuen ThinQ an</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-28">28. Dezember 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-338803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-338803"><a href="https://www.nextgen.at/category/essen-trinken/">Essen &#038; Trinken</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/molly-darcys-irish-pub-in-wien-feiert-geburtstag/338820/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/OBS_20160926_OBS0009-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/OBS_20160926_OBS0009-480x240.jpg 480w, https://www.nextgen.at/wp-content/uploads/OBS_20160926_OBS0009-1400x700.jpg 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/molly-darcys-irish-pub-in-wien-feiert-geburtstag/338820/">Molly Darcys Irish Pub in Wien feiert Geburtstag</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-26">26. September 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/die-besten-brunch-wien-hotel-tipps/340111/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/brunch-hotel-wien-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Brunch Wien Hotel" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/die-besten-brunch-wien-hotel-tipps/340111/">Eine Übersicht der besten Brunch Wien Hotel Tipps</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-25">25. Januar 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/jamie-oliver-wien-wird-eroeffnet-dolce-vita-in-oesterreich/339929/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/22539757_362970480811750_5063057267285146446_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Jamie Oliver Wien" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/jamie-oliver-wien-wird-eroeffnet-dolce-vita-in-oesterreich/339929/">Jamie Oliver Wien wird eröffnet &#8211; Dolce Vita in Österreich</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-31">31. Oktober 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/ganslessen-wien-2017-die-besten-lokale/339920/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/roast-goose-1759190_1920-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ganslessen Wien 2017" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/ganslessen-wien-2017-die-besten-lokale/339920/">Ganslessen Wien 2017 &#8211; Die besten Lokale</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-30">30. Oktober 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-338818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338818"><a href="https://www.nextgen.at/essen-in-wien/" data-cb-c="338811" class="cb-c-l">Essen in Wien</a></li>
</ul></div></li>
<li id="menu-item-338805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338805"><a href="https://www.nextgen.at/category/film/">Film</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Zufällig</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/pizzera-und-jaus-dvd-unerhoert-solide-absofort-verfuegbar/340324/"><img width="480" height="240" src="https://www.nextgen.at/wp-content/uploads/pizzera-und-jaus-dvd-unerhört-solide-2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="pizzera und jaus dvd unerhört solide" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/pizzera-und-jaus-dvd-unerhoert-solide-absofort-verfuegbar/340324/">Pizzera und Jaus DVD Unerhört Solide absofort verfügbar</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-28">28. Februar 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#000000;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/deine-lieblingsserie-50-guenstiger-kaufen/338779/"><img width="80" height="60" src="https://www.nextgen.at/wp-content/uploads/amazon-prime-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="https://www.nextgen.at/deine-lieblingsserie-50-guenstiger-kaufen/338779/">Deine Lieblingsserie 50% günstiger kaufen</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-23">23. September 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-338888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338888"><a href="https://www.nextgen.at/impressum/">Impressum</a></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Suchen" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu">
                                    <div class="wrap clearfix">

                                        <div class="cb-breaking-news"><span>Aktuell <i class="fa fa-long-arrow-right"></i></span><ul><li><a href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/" title="Look 81.000 Personen auf der Game City 2018!" >81.000 Personen auf der Game City 2018!</a> </li> <li><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/" title="Look Days Gone Release Termin verschoben" >Days Gone Release Termin verschoben</a> </li> <li><a href="https://www.nextgen.at/red-dead-redemption-2-spielzeit-bekannt/340783/" title="Look Red Dead Redemption 2 Spielzeit bekannt" >Red Dead Redemption 2 Spielzeit bekannt</a> </li> <li><a href="https://www.nextgen.at/kelvin-k2-smart-und-elektronisch-die-wein-temperatur-messen/340779/" title="Look Kelvin K2: Smart und elektronisch die Wein Temperatur messen" >Kelvin K2: Smart und elektronisch die Wein Temperatur messen</a> </li> <li><a href="https://www.nextgen.at/red-dead-redemption-2-exklusive-inhalte-zuerst-fuer-ps4/340776/" title="Look Red Dead Redemption 2 exklusive Inhalte zuerst für PS4" >Red Dead Redemption 2 exklusive Inhalte zuerst für PS4</a> </li> <li><a href="https://www.nextgen.at/red-dead-redemption-2-gameplay-video-veroeffentlicht/340774/" title="Look Red Dead Redemption 2 Gameplay Video veröffentlicht" >Red Dead Redemption 2 Gameplay Video veröffentlicht</a> </li> </ul></div><a href="#" title="Suchen" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.nextgen.at">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.nextgen.at/category/news/" title="Alle Beitrage in News anzeigen" itemprop="url"><span itemprop="title">News</span></a><i class="fa fa-angle-right"></i><a href="https://www.nextgen.at/category/news/aktuell/" title="Alle Beitrage in Aktuell anzeigen" itemprop="url"><span itemprop="title">Aktuell</span></a></div></div><header id="cb-full-width-featured" class="wrap clearfix"><script type="text/javascript">jQuery(document).ready(function($){
                $("#cb-full-width-featured").backstretch("https://www.nextgen.at/wp-content/uploads/game-city-2018-1200x520.jpg", {speed: 350});
                });  </script><div class="cb-entry-header cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">81.000 Personen auf der Game City 2018!</h1><div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-22">22. Oktober 2018</time></div></div></span></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-340792" class="clearfix post-340792 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell category-games category-news category-special tag-game-city tag-game-city-2018" role="article">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>Das war die Game City 2018! Vergangenes Wochenende fand die Gaming Messe im Wiener Rathaus statt. Und nun ist die Game City 2018 schon wieder vorbei und sorgte als Österreichs größter Gaming-Event für einen wahren Ansturm am vergangenen Wochenende. Rund 81.000 Personen kamen ins Wiener Rathaus und auf den Rathausplatz, um zu „gamblen“, neue Hard- und Software zu testen, sich beraten zu lassen oder fachlich zum Thema Gaming zu diskutieren. Zahlreiche Highlights, wie etwa die farbenfrohe Cosplay-Parade am Samstag und eSport-Turniere an allen drei Game City Tagen, zählten zu den Publikumsmagneten des diesjährigen Events.</p>
<p>Auf rund 10.000 m² drehte sich alles um Fun &amp; Action beim digitalen Spielen, um die Neuheiten der Branche und um den pädagogischen Aspekt sowie die wissenschaftliche Perspektive von Gaming. Heuer neu: die spektakuläre eSports Arena am Rathausplatz. Und wie bereits erwähnt, gibt es von seiten des Veransalters gute Nachrichten. Denn so viele Menschen wie noch nie zog es zur Game City 2018, die heuer bereits zum zwölften Mal stattfand. Teenies, junge Erwachsene und Familien folgten der Einladung von Veranstalter wienXtra zum Event – wie auch schon die letzten Jahre bei freiem Eintritt.</p>
<h2>Game City 2018 in Zahlen</h2>
<ul>
<li>Rund 81.000 Besucher_innen</li>
<li>94 Aussteller_innen auf ca. 10.000 m2 Fläche</li>
<li>3 Tage, 32 Stunden Gaming-Vergnügen</li>
<li>42 Vortragende auf der Fachtagung F.R.O.G. (Future and Reality of Gaming) mit dem Schwerpunktthema „SaveGame“</li>
<li>850 Schüler_innen mit 85 Lehrer_innen am GAME CITY Schultag zu Gast</li>
<li>Rund 5.000 Gamer_innen beim größten offline eSport Tournament im deutschsprachigen Raum</li>
<li>32.000 Euro Preisgeld-Pool der A1 eSport League</li>
</ul>
<p>Beeindruckende Zahlen, die schon Lust auf das nächste Jahr machen! Bis im nächsten jahr bei der Game City 2019!</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextgen.at%2F81-000-personen-auf-der-game-city-2018%2F340792%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=81.000%20Personen%20auf%20der%20Game%20City%202018%21&url=https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.5--><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "97379c20fc3a9a0286c79551",
	"item": {"objectid":340792,"title":"81.000 Personen auf der Game City 2018!","text":"Das war die Game City 2018! Vergangenes Wochenende fand die Gaming Messe im Wiener Rathaus statt. Und nun ist die Game City 2018 schon wieder vorbei und sorgte als \u00d6sterreichs gr\u00f6\u00dfter Gaming-Event f\u00fcr einen wahren Ansturm am vergangenen Wochenende. Ru","url":"https:\/\/www.nextgen.at\/81-000-personen-auf-der-game-city-2018\/340792\/","img":"https:\/\/www.nextgen.at\/wp-content\/uploads\/game-city-2018-150x150.jpg","category":"Games,News","published_at":1540210880,"updated_at":1540210880},
	"origin": "at"
}));
</script>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="https://www.nextgen.at/tag/game-city/" rel="tag">Game City</a><a href="https://www.nextgen.at/tag/game-city-2018/" rel="tag">Game City 2018</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/" rel="prev">Days Gone Release Termin verschoben</a></div><div class="cb-empty">Keine weiteren Beiträge</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="https://www.nextgen.at/author/konrad/"><img alt='Konrad' src='https://www.nextgen.at/wp-content/uploads/Konrad_avatar.png' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="https://www.nextgen.at/author/konrad/"><span class="fn">Konrad</span></a></div><div class="cb-author-contact"> <a href="https://plus.google.com/110649475633166619835?rel=author" rel="publisher" target="_top" title="Google+" class="cb-googleplus cb-tip-bot" ><img src="//ssl.gstatic.com/images/icons/gplus-16.png" data-at2x="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+"></a></div></div><p class="cb-author-bio">Mein Name ist Konrad Lyzczarz, ich bin Herausgeber von Nextgen.at, bin 32 Jahre alt und wohne in Wien!</p></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Ähnliche Beiträge</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/game-city-2014-wien-die-austeller/337797/"><img width="170" height="240" src="https://www.nextgen.at/wp-content/uploads/Game_City_2014_Wien.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/Game_City_2014_Wien.jpg 905w, https://www.nextgen.at/wp-content/uploads/Game_City_2014_Wien-212x300.jpg 212w, https://www.nextgen.at/wp-content/uploads/Game_City_2014_Wien-724x1024.jpg 724w, https://www.nextgen.at/wp-content/uploads/Game_City_2014_Wien-300x424.jpg 300w, https://www.nextgen.at/wp-content/uploads/Game_City_2014_Wien-700x990.jpg 700w" sizes="(max-width: 170px) 100vw, 170px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="https://www.nextgen.at/game-city-2014-wien-die-austeller/337797/">Game City 2014 Wien: Die Austeller</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-09-18">18. September 2014</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#000000;"><a href="https://www.nextgen.at/game-city-2014-hol-dir-dein-xbox-one-cap/337903/"><img width="360" height="180" src="https://www.nextgen.at/wp-content/uploads/Xbox_Game_City_2014.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/Xbox_Game_City_2014.jpg 1477w, https://www.nextgen.at/wp-content/uploads/Xbox_Game_City_2014-300x149.jpg 300w, https://www.nextgen.at/wp-content/uploads/Xbox_Game_City_2014-1024x511.jpg 1024w, https://www.nextgen.at/wp-content/uploads/Xbox_Game_City_2014-700x349.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="https://www.nextgen.at/game-city-2014-hol-dir-dein-xbox-one-cap/337903/">Game City 2014: Hol dir dein Xbox One Cap!</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-10-10">10. Oktober 2014</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/81-000-personen-auf-der-game-city-2018/340792/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.nextgen.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='340792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-31" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Schnäppchen Alarm</h3>			<div class="textwidget"><p>Melde dich für unseren Schnäppchen Alarm an und bekomme alle tollen Angebote kostenlos per Mail zugeschickt!</p>
<p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-339726 mc4wp-form-basic" method="post" data-id="339726" data-name="NCX" >
<div class="mc4wp-form-fields"><center></p>
<p>
	<label>E-Mail-Adresse: </label><br />
	<input type="email" name="EMAIL" placeholder="Deine E-Mail-Adresse" required />
</p>
<p>
	<input type="submit" value="Angebote bekommen" />
</p>
<p></center></div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1540203746" /><input type="hidden" name="_mc4wp_form_id" value="339726" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
</div>
		</div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Like us on Facebook</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/NEXTGEN.at"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Latest</h3>
    		<div class="flexslider-widget">
        		<ul class="slides">

        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/game-city-2018-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/game-city-2018-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/game-city-2018-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/81-000-personen-auf-der-game-city-2018/340792/">81.000 Personen auf der Game City 2018!</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-22">22. Oktober 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/days-gone-release-termin-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="Days Gone Release Termin" srcset="https://www.nextgen.at/wp-content/uploads/days-gone-release-termin-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/days-gone-release-termin-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/days-gone-release-termin-verschoben/340788/">Days Gone Release Termin verschoben</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-22">22. Oktober 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/red-dead-redemption-2-spielzeit-bekannt/340783/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/red-dead-redemeption-2-spielzeit-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="Red Dead Redemption 2 Spielzeit" srcset="https://www.nextgen.at/wp-content/uploads/red-dead-redemeption-2-spielzeit-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/red-dead-redemeption-2-spielzeit-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/red-dead-redemption-2-spielzeit-bekannt/340783/">Red Dead Redemption 2 Spielzeit bekannt</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-16">16. Oktober 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/kelvin-k2-smart-und-elektronisch-die-wein-temperatur-messen/340779/"><img width="430" height="270" src="https://www.nextgen.at/wp-content/uploads/kelvin-k2-smart-wine-monitor-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/kelvin-k2-smart-wine-monitor-430x270.jpg 430w, https://www.nextgen.at/wp-content/uploads/kelvin-k2-smart-wine-monitor-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/kelvin-k2-smart-und-elektronisch-die-wein-temperatur-messen/340779/">Kelvin K2: Smart und elektronisch die Wein Temperatur messen</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-07">7. Oktober 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#000000;">

                       <div class="cb-mask"><a href="https://www.nextgen.at/red-dead-redemption-2-exklusive-inhalte-zuerst-fuer-ps4/340776/"><img width="390" height="236" src="https://www.nextgen.at/wp-content/uploads/1499254241_kurioses-geruecht-red-dead-redemption-2-wegen-sony-verschoben.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="https://www.nextgen.at/wp-content/uploads/1499254241_kurioses-geruecht-red-dead-redemption-2-wegen-sony-verschoben.jpg 390w, https://www.nextgen.at/wp-content/uploads/1499254241_kurioses-geruecht-red-dead-redemption-2-wegen-sony-verschoben-300x182.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="https://www.nextgen.at/red-dead-redemption-2-exklusive-inhalte-zuerst-fuer-ps4/340776/">Red Dead Redemption 2 exklusive Inhalte zuerst für PS4</a></h4>
                                 <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-06">6. Oktober 2018</time></div></div>                        </div>

                        
                    </li>
        		        		</ul>
    		</div>

    		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                                                                    <div class="cb-three cb-column clearfix">
                                <div id="text-28" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><a href="https://www.nextgen.at/impressum/">Impressum</a></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1877275885862525&ev=PageView&noscript=1&cd[domain]=www.nextgen.at' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1877275885862525&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=81.000+Personen+auf+der+Game+City+2018%21&cd[post_id]=340792&cd[content_category]=Aktuell%2C+Games%2C+News%2C+Special&cd[domain]=www.nextgen.at' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>		<script type="text/javascript">
		/* <![CDATA[ */
		NelioABParams.sync.headlines = "";
				/* ]]> */
		</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.nextgen.at\/wp-admin\/admin-ajax.php","cbPostID":"340792"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.nextgen.at/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.nextgen.at/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>     <img src="https://www.blogheim.at/ranking?key=1VtuI8&typ=8" width="1" height="1" alt="Blogheim.at Logo" />
	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.nextgen.at @ 2018-10-22 12:22:27 by W3 Total Cache
-->